Yamaha FZ8 und Fazer8 forum

Das Forum für alle FZ8/Fazer8 Fahrer

Unread Threads

    1. Topic
    2. Replies
    3. Last Reply
    1. Gegensprechanlage

      • Angelo
    2. Replies
      0
      Views
      4
    1. Anlasser Defekt ? 6

      • Tomskiii
    2. Replies
      6
      Views
      51
      6
    3. Tomskiii

    1. Öko-Werkstattmatte

      • Angelo
    2. Replies
      0
      Views
      21
    1. Mivv Suono vs. Shark DSX-5 oder 10 17

      • c0rny
    2. Replies
      17
      Views
      1.1k
      17
    3. Fabian

    1. MIVV SUONO 6

      • Fabian
    2. Replies
      6
      Views
      82
      6
    3. Fabian

Recent Activities

  • Angelo

    Posted the thread Gegensprechanlage.
    Thread
    Da meine Gegensprechanlage (Cardo Q2) nicht mehr richtig funktioniert, habe ich mir eine neue gekauft und wollte auch nicht so viel Geld ausgeben und habe mir die BT-S3 gekauft. Werde sie in ca 2 Wochen testen und euch berichten wie sie ist.…
  • JimmyNewtron

    Liked pae58’s post in the thread Anlasser Defekt ?.
    Like (Post)
    12,8 Volt sind ziemlich dürftig. Meine LiFePo hat 13,2, bei Blei sollten es mindestens 13,5 sein. Messe doch mal, wie viel sie noch hat, während Du den Anlasserknopf drückst. Wenn sie dabei unter 11,5 Volt fällt, ist sie im Eimer.
  • JimmyNewtron

    Liked McHavy’s post in the thread Anlasser Defekt ?.
    Like (Post)
    Ein Jahr alt heißt leider nichts. Hatte ich auch mal. Die Batterie war platt und habe auf Garantie eine neue bekommen und das Moped sprang wieder an.
    Mess lieber mal nach, ob die Batterie wirklich voll ist.
  • Smai

    Commented on the image 112.
    Comment (Image/Video)
    Gude was sind das den für Abdeckungen am Tank
    Gruß Smai
  • Tomskiii

    Replied to the thread Anlasser Defekt ?.
    Post
    ok danke mach ich
  • Smai

    Wrote a comment on STRK’s wall.
    Wall Comment
    Und was meinst du zu meinem Angebot
  • AquaSonic

    Has received the trophy Opa.
    Trophy
    5 Jahre dabei
  • pae58

    Replied to the thread Anlasser Defekt ?.
    Post
    12,8 Volt sind ziemlich dürftig. Meine LiFePo hat 13,2, bei Blei sollten es mindestens 13,5 sein. Messe doch mal, wie viel sie noch hat, während Du den Anlasserknopf drückst. Wenn sie dabei unter 11,5 Volt fällt, ist sie im Eimer.
  • Angelo

    Posted the thread Öko-Werkstattmatte.
    Thread
    Bei XL Moto ist zur Zeit die Öko-Werkstattmatte im Angebot für 20,94€
    Gutscheicode ILOVEXLMOTO
    https://www.xlmoto.de/oko-werk…-top5-fallback-nosto-2#?p
  • Tomskiii

    Replied to the thread Anlasser Defekt ?.
    Post
    also die Batterie hat 12.8V müsste reichen das komische ist ja wenn ich es ein paar mal versuche geht er ja